Jimm не работает!

Всё о Motorola
Аватара пользователя
Митрандир
Интересующийся
Интересующийся
Сообщения: 14
Зарегистрирован: 15.06.2007 13:46
Модель телефона: MOTO V635
Контактная информация:

Jimm не работает!

Непрочитанное сообщение#1 » Митрандир » 18.09.2007 16:56

Господа, у меня на МОТО V635 Jimm не пашет! Что делать? Скачал уже 3 различные проги! Не пашет. Постоянно выдаёт ошибку №120. Походу дела в инет выходить не хочет. Что делать?
Злой модератор.

Аватара пользователя
Blaze
Информатик-аналитик
Информатик-аналитик
Сообщения: 8702
Зарегистрирован: 24.05.2007 17:23
Модель телефона: Sony Ericson wt19i
Прошивка: Cyanogen Mod 13
Sat-ресивер: Tiviar Mini HD
Откуда: Данков
Контактная информация:

Re: Jimm не работает!

Непрочитанное сообщение#2 » Blaze » 18.09.2007 19:05

Митрандир писал(а):Господа, у меня на МОТО V635 Jimm не пашет! Что делать? Скачал уже 3 различные проги! Не пашет. Постоянно выдаёт ошибку №120. Походу дела в инет выходить не хочет. Что делать?

Оператора сменить или настройки веб сессий посмотреть.

Аватара пользователя
Митрандир
Интересующийся
Интересующийся
Сообщения: 14
Зарегистрирован: 15.06.2007 13:46
Модель телефона: MOTO V635
Контактная информация:

Re: Jimm не работает!

Непрочитанное сообщение#3 » Митрандир » 18.09.2007 19:09

Blaze писал(а):
Митрандир писал(а):Господа, у меня на МОТО V635 Jimm не пашет! Что делать? Скачал уже 3 различные проги! Не пашет. Постоянно выдаёт ошибку №120. Походу дела в инет выходить не хочет. Что делать?

Оператора сменить или настройки веб сессий посмотреть.

С настройками всё норм.
Злой модератор.

Аватара пользователя
Blaze
Информатик-аналитик
Информатик-аналитик
Сообщения: 8702
Зарегистрирован: 24.05.2007 17:23
Модель телефона: Sony Ericson wt19i
Прошивка: Cyanogen Mod 13
Sat-ресивер: Tiviar Mini HD
Откуда: Данков
Контактная информация:

Re: Jimm не работает!

Непрочитанное сообщение#4 » Blaze » 18.09.2007 20:09


Аватара пользователя
Митрандир
Интересующийся
Интересующийся
Сообщения: 14
Зарегистрирован: 15.06.2007 13:46
Модель телефона: MOTO V635
Контактная информация:

Re: Jimm не работает!

Непрочитанное сообщение#5 » Митрандир » 20.09.2007 0:25

У меня инет пашет. Только инет проги нет.)))

А в чем же у вас ошибка. Она так наверное появилась.
Злой модератор.


Вернуться в «Motorola»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей